Commit c39701bb authored by Timo Koch's avatar Timo Koch
Browse files

Drop support for dune 2.5

parent 83eb8048
Module: dumux Module: dumux
Version: 3.0-git Version: 3.0-git
Maintainer: dumux@listserv.uni-stuttgart.de Maintainer: dumux@listserv.uni-stuttgart.de
Depends: dune-common (>= 2.5) dune-grid (>= 2.5) dune-localfunctions (>= 2.5) dune-istl (>= 2.5) Depends: dune-common (>= 2.6) dune-grid (>= 2.6) dune-localfunctions (>= 2.6) dune-istl (>= 2.6)
Suggests: dune-alugrid (>=2.5) dune-foamgrid (>=2.5) dune-uggrid (>=2.5) opm-grid dune-subgrid (>= 2.5) Suggests: dune-alugrid (>=2.6) dune-foamgrid (>=2.6) dune-uggrid (>=2.6) opm-grid dune-subgrid
Whitespace-Hook: Yes Whitespace-Hook: Yes
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment