[python] Require dune-common>=2.8 to enable Python bindings

4 jobs for !2728 with feature/python-dune-version
latest detached
Status Name Job ID Coverage
  Trigger
passed full-dune-2.7-clang

passed full-dune-2.7-gcc

passed minimal-dune-2.7-gcc

 
  Downstream Modules
passed trigger lecture