[python] Require dune-common>=2.8 to enable Python bindings

3 jobs for !2728 with feature/python-dune-version in 20 minutes and 3 seconds (queued for 5 seconds)
Child pipeline (parent) latest detached
Status Job ID Name Coverage
  Configure
passed select tests #24228

00:13:47

 
  Build
passed build dumux #24229

00:05:04

 
  Test
passed test dumux #24231

00:01:10